<!DOCTYPE html>
<html  lang="en-US">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width" />
<meta name="viewport" content="initial-scale=1.0" />
<meta name="HandheldFriendly" content="true"/>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://bethanyclipper.com/xmlrpc.php" />
<title>Math error stymies sewer plant bid &#8211; Bethany Republican-Clipper</title>
<link rel='dns-prefetch' href='//cdn.adjs.net' />
<link rel='dns-prefetch' href='//w.sharethis.com' />
<link rel='dns-prefetch' href='//www.youtube.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Bethany Republican-Clipper &raquo; Feed" href="http://bethanyclipper.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Bethany Republican-Clipper &raquo; Comments Feed" href="http://bethanyclipper.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Bethany Republican-Clipper &raquo; Math error stymies sewer plant bid Comments Feed" href="http://bethanyclipper.com/2016/09/math-error-stymies-sewer-plant-bid/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/bethanyclipper.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=9ccdbb28ec0c4ad1167dcd31b50051be"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='validate-engine-css-css'  href='http://bethanyclipper.com/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css?ver=2.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='EasyFacebookPostFeed_style-css'  href='http://bethanyclipper.com/wp-content/plugins/easy-facebook-page-feed/css/EasyFacebookPostFeed.css?ver=9ccdbb28ec0c4ad1167dcd31b50051be' type='text/css' media='all' />
<link rel='stylesheet' id='theme-my-login-css'  href='http://bethanyclipper.com/wp-content/plugins/theme-my-login/theme-my-login.css?ver=6.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://bethanyclipper.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.5' type='text/css' media='all' />
<link rel='stylesheet' id='gabfire-widget-css-css'  href='http://bethanyclipper.com/wp-content/plugins/gabfire-widget-pack/css/style.css?ver=9ccdbb28ec0c4ad1167dcd31b50051be' type='text/css' media='all' />
<link rel='stylesheet' id='rotatingtweets-css'  href='http://bethanyclipper.com/wp-content/plugins/rotatingtweets/css/style.css?ver=9ccdbb28ec0c4ad1167dcd31b50051be' type='text/css' media='all' />
<link rel='stylesheet' id='pearl_rss_feed_parser-css'  href='http://bethanyclipper.com/wp-content/plugins/rss-feed-parser-pearlbells/css/pearl_rss_feed_parser_css.css?ver=9ccdbb28ec0c4ad1167dcd31b50051be' type='text/css' media='all' />
<link rel='stylesheet' id='social-widget-css'  href='http://bethanyclipper.com/wp-content/plugins/social-media-widget/social_widget.css?ver=9ccdbb28ec0c4ad1167dcd31b50051be' type='text/css' media='all' />
<link rel='stylesheet' id='news-magazine-style-css'  href='http://bethanyclipper.com/wp-content/themes/news-magazine/style.css?ver=1.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='wdwt_slideshow-style-css'  href='http://bethanyclipper.com/wp-content/themes/news-magazine/slideshow/style.css?ver=1.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='wdwt_font-awesome-css'  href='http://bethanyclipper.com/wp-content/themes/news-magazine/inc/css/font-awesome/font-awesome.css?ver=1.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='wdwt_mCustomScrollbar-css'  href='http://bethanyclipper.com/wp-content/themes/news-magazine/inc/css/jquery.mCustomScrollbar.css?ver=1.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='meks-ads-widget-css'  href='http://bethanyclipper.com/wp-content/plugins/meks-easy-ads-widget/css/style.css?ver=1.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://bethanyclipper.com/wp-includes/css/dashicons.min.css?ver=9ccdbb28ec0c4ad1167dcd31b50051be' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='http://bethanyclipper.com/wp-includes/js/thickbox/thickbox.css?ver=9ccdbb28ec0c4ad1167dcd31b50051be' type='text/css' media='all' />
<link rel='stylesheet' id='front_end_youtube_style-css'  href='http://bethanyclipper.com/wp-content/plugins/youtube-video-player/fornt_end/styles/baze_styles_youtube.css?ver=9ccdbb28ec0c4ad1167dcd31b50051be' type='text/css' media='all' />
<link rel='stylesheet' id='wp-members-css'  href='http://bethanyclipper.com/wp-content/plugins/wp-members/css/wp-members-2015.css?ver=3.1.4.2' type='text/css' media='all' />
<script type='text/javascript' src='//cdn.adjs.net/publisher.ad.min.js?ver=9ccdbb28ec0c4ad1167dcd31b50051be'></script>
<script type='text/javascript' src='http://bethanyclipper.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://bethanyclipper.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://bethanyclipper.com/wp-content/plugins/rotatingtweets/js/jquery.cycle.all.min.js?ver=9ccdbb28ec0c4ad1167dcd31b50051be'></script>
<script type='text/javascript' src='http://bethanyclipper.com/wp-content/plugins/rotatingtweets/js/rotating_tweet.js?ver=1.8.4'></script>
<script type='text/javascript' src='http://bethanyclipper.com/wp-content/plugins/best-wp-google-map/js/googlemap.js?ver=9ccdbb28ec0c4ad1167dcd31b50051be'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var GmediaGallery = {"ajaxurl":"http:\/\/bethanyclipper.com\/wp-admin\/admin-ajax.php","nonce":"79dc8caecc","upload_dirurl":"http:\/\/bethanyclipper.com\/wp-content\/grand-media","plugin_dirurl":"http:\/\/bethanyclipper.com\/wp-content\/grand-media","license":"","license2":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://bethanyclipper.com/wp-content/plugins/grand-media/assets/gmedia.global.front.js?ver=1.8.24'></script>
<script type='text/javascript' src='http://bethanyclipper.com/wp-content/plugins/theme-my-login/modules/themed-profiles/themed-profiles.js?ver=9ccdbb28ec0c4ad1167dcd31b50051be'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var news_magazine_admin_ajax = "http:\/\/bethanyclipper.com\/wp-admin\/admin-ajax.php";
/* ]]> */
</script>
<script type='text/javascript' src='http://bethanyclipper.com/wp-content/themes/news-magazine/inc/js/javascript.js?ver=1.1.5'></script>
<script type='text/javascript' src='http://bethanyclipper.com/wp-content/themes/news-magazine/inc/js/jquery.mobile.js?ver=1.1.5'></script>
<script type='text/javascript' src='http://bethanyclipper.com/wp-content/themes/news-magazine/inc/js/jquery.mCustomScrollbar.concat.min.js?ver=1.1.5'></script>
<script type='text/javascript' src='http://bethanyclipper.com/wp-content/themes/news-magazine/inc/js/jquery.fullscreen-0.4.1.js?ver=1.1.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wdwt_admin_ajax_url = "http:\/\/bethanyclipper.com\/wp-admin\/admin-ajax.php";
/* ]]> */
</script>
<script type='text/javascript' src='http://bethanyclipper.com/wp-content/themes/news-magazine/inc/js/lightbox.js?ver=1.1.5'></script>
<script type='text/javascript' src='http://bethanyclipper.com/wp-content/plugins/youtube-video-player/fornt_end/scripts/youtube_embed_front_end.js?ver=9ccdbb28ec0c4ad1167dcd31b50051be'></script>
<script type='text/javascript' src='https://www.youtube.com/iframe_api?ver=9ccdbb28ec0c4ad1167dcd31b50051be'></script>
<link rel='https://api.w.org/' href='http://bethanyclipper.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://bethanyclipper.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://bethanyclipper.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Adda Lorde Thomas, 1927-2016' href='http://bethanyclipper.com/2016/09/adda-lorde-thomas-1927-2016/' />

<link rel="canonical" href="http://bethanyclipper.com/2016/09/math-error-stymies-sewer-plant-bid/" />
<link rel='shortlink' href='http://bethanyclipper.com/?p=10582' />
<link rel="alternate" type="application/json+oembed" href="http://bethanyclipper.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fbethanyclipper.com%2F2016%2F09%2Fmath-error-stymies-sewer-plant-bid%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://bethanyclipper.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fbethanyclipper.com%2F2016%2F09%2Fmath-error-stymies-sewer-plant-bid%2F&#038;format=xml" />
<script type="text/javascript">
		function initialize(){
		var coords = document.getElementById('coords').innerHTML.split(",");
		var lat = coords[0];
		var lng = coords[1];
		var mapProp = {
				center: new google.maps.LatLng(lat,lng),
				zoom:12,
				panControl:true,
				zoomControl:true,
				mapTypeControl:true,
				scaleControl:true,
				streetViewControl:true,
				overviewMapControl:true,
				rotateControl:true,    
				mapTypeId: google.maps.MapTypeId.ROADMAP
			  };
		var map = new google.maps.Map(document.getElementById("map_view"),mapProp);
			  
		var myMarkerLatlng = new google.maps.LatLng(lat,lng);
		var marker = new google.maps.Marker({
				position: myMarkerLatlng,
				map: map,
				title: 'Raju Ahmed'
				});
			};
	google.maps.event.addDomListener(window, 'load', initialize);
	</script>
			<script type="text/javascript">
		var $jquery = jQuery.noConflict(); 
		$jquery(document).ready(function(){
		
		styleRssParser();	
		
		
		});
		function styleRssParser()
 		{
		  var backgroundColor ='#ffffff';
		  var border_color ='#000000';	  
		  var pearl_rss_width ='500px';	 
		  var border_width ='2px';
		  var pearl_padding ='5px';	
		  var pearl_margin ='5px';	
			
		  var heading_font_color ='#004080';
		  var heading_font_size ='14px';
		  
		  var title_font_color = '#510028';
		  var title_font_size ='14px';
		  
		  var descr_padding ='5px';
		  var descr_font_color = '#000000';
		  var descr_font_size ='12px';
		  
		  var read_more_color = '#004080';
		  var read_font_size ='12px';
		  
		  var pagination_color = '#004080';
		  var pagination_font_size ='12px';
		  
		  var creation_date_font_color = '#004080';
		  var creation_date_font_size ='11px';
			  
		   $jquery('.pearl_rss').css({
			   "background-color":backgroundColor,
			   "width":pearl_rss_width,
			   "padding":pearl_padding,
			   "margin":pearl_margin,
			   "border-width":border_width,
			   "border-style":"solid",
			   "border-color": border_color});
			 
			  $jquery('.pearl_rss_title').css({
				"color":heading_font_color,		  
				"font-size":heading_font_size
			  });
			  
			  $jquery('.pearl_rss_read_more ').css({
				"color":read_more_color,		  
				"font-size":read_font_size
			  });
			  
			  $jquery('.pearl_rss_section_title').css({
				  "color":title_font_color,		 
				  "font-size":title_font_size
			  });
			  
			   $jquery('.rss_pagination').css({
				  "color":pagination_color,		 
				  "font-size":pagination_font_size
			  });
			  
			   $jquery('.pearl_rss_section p').css({
				  "padding":descr_padding,
				  "color":descr_font_color,		 
				  "font-size":descr_font_size
			  });	
			   
	 		 }
		
	 
		</script>
		<script>(function(d, s, id){
                 var js, fjs = d.getElementsByTagName(s)[0];
                 if (d.getElementById(id)) {return;}
                 js = d.createElement(s); js.id = id;
                 js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6";
                 fjs.parentNode.insertBefore(js, fjs);
               }(document, 'script', 'facebook-jssdk'));</script><style type="text/css">	.ssba {
									
									
									
									-moz-border-radius: 10px; -webkit-border-radius: 10px; -khtml-border-radius: 10px;  border-radius: 10px; -o-border-radius: 10px;
								}
								.ssba img
								{
									width: 35px !important;
									padding: 6px;
									border:  0;
									box-shadow: none !important;
									display: inline !important;
									vertical-align: middle;
								}
								.ssba, .ssba a
								{
									text-decoration:none;
									border:0;
									background: none;
									
									font-size: 	20px;
									
									font-weight: bold;
								}
								</style><script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//bethanyclipper.com/?wordfence_logHuman=1&hid=AB94C584FB3B4AF34E06682CCF0CB115');
</script><meta name="google-site-verification" content="028fYBVbWFtXUjknMWUnCMEuXLs2RVJuADu_9bL5sYQ" />
<!-- <meta name='GmediaGallery' version='1.8.71/1.8.0' license='' /> -->
<script> var full_width_magazine=0</script>
        <style type="text/css">
      #sidebar2{
        display:block;
        float:right;
      } 
      #sidebar1 {
        display:block;
        float:left; 
      } 
            .container{
        width:90%;
            }
            .blog,#content{
        width:57%;
        display:block;
        float:left;
            }
            #sidebar1{
        width:19%;
            }
            #sidebar2{
        width:24%;
            }     
        </style>
        <style type="text/css">      @font-face { 
        font-family: "OpenSans";
        src: url("http://bethanyclipper.com/wp-content/themes/news-magazine/inc/fonts/OpenSans-Bold.ttf");
        font-weight:bold;
      }
      @font-face {
        font-family: "OpenSans";
        src: url("http://bethanyclipper.com/wp-content/themes/news-magazine/inc/fonts/OpenSans-BoldItalic.ttf");
        font-weight:bold;
        font-style:italic;
      }
      @font-face {
        font-family: "OpenSans";
        src: url("http://bethanyclipper.com/wp-content/themes/news-magazine/inc/fonts/OpenSans-ExtraBold.ttf");
        font-weight:bolder;
      }
      @font-face {
        font-family: "OpenSans";
        src: url("http://bethanyclipper.com/wp-content/themes/news-magazine/inc/fonts/OpenSans-ExtraBoldItalic.ttf");
        font-weight:bolder;
        font-style:italic;  
      }
      @font-face {
        font-family: "OpenSans";
        src: url("http://bethanyclipper.com/wp-content/themes/news-magazine/inc/fonts/OpenSans-Italic.ttf");
        font-style:italic;
      }
      @font-face {
        font-family: "OpenSans";
        src: url("http://bethanyclipper.com/wp-content/themes/news-magazine/inc/fonts/OpenSans-Light.ttf");
        font-weight:lighter;
      }
      @font-face {
        font-family: "OpenSans";
        src: url("http://bethanyclipper.com/wp-content/themes/news-magazine/inc/fonts/OpenSans-LightItalic.ttf");
        font-weight:lighter;
        font-style:italic;
      }
      @font-face {
        font-family: "OpenSans";
        src: url("http://bethanyclipper.com/wp-content/themes/news-magazine/inc/fonts/OpenSans-Regular.ttf"); 
      }
      @font-face {
        font-family: "OpenSans";
        src: url("http://bethanyclipper.com/wp-content/themes/news-magazine/inc/fonts/OpenSans-Semibold.ttf");
        font-weight:500;
      }
      @font-face {
        font-family: "OpenSans";
        src: url("http://bethanyclipper.com/wp-content/themes/news-magazine/inc/fonts/OpenSans-SemiboldItalic.ttf");
        font-weight:500;
        font-style:italic;
      }
          h1, h2, h3, h4, h5, h6 {
        font-family: Franklin Gothic Medium,Arial,sans-serif;
        font-weight: normal;
        letter-spacing: 0.00em;
        text-transform: none;
        font-variant: normal;
        font-style: normal;
      }
          body {
        font-family: OpenSans;
        font-weight: normal;
        letter-spacing: 0.00em;
        text-transform: none;
        font-variant: normal;
        font-style: normal;
      }
          input, textarea {
        font-family: OpenSans;
        font-weight: normal;
        letter-spacing: 0.00em;
        text-transform: none;
        font-variant: normal;
        font-style: normal;
      }
    </style>    <style type="text/css">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</style>
    <style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
<link rel="icon" href="http://bethanyclipper.com/wp-content/uploads/2015/11/cropped-Site-Identity-logo-32x32.jpg" sizes="32x32" />
<link rel="icon" href="http://bethanyclipper.com/wp-content/uploads/2015/11/cropped-Site-Identity-logo-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://bethanyclipper.com/wp-content/uploads/2015/11/cropped-Site-Identity-logo-180x180.jpg" />
<meta name="msapplication-TileImage" content="http://bethanyclipper.com/wp-content/uploads/2015/11/cropped-Site-Identity-logo-270x270.jpg" />

<!-- BEGIN GADWP v4.9.3.1 Universal Tracking - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-34295668-1', 'auto');
  ga('send', 'pageview');
</script>

<!-- END GADWP Universal Tracking -->

<style>.ios7.web-app-mode.has-fixed header{ background-color: rgba(45,53,63,.88) !important;}</style><meta data-pso-pv="1.2.1" data-pso-pt="singlePost" data-pso-th="c1e6f58e341845275507531699e20d06"></head>
<body class="single single-post postid-10582 single-format-standard custom-background">
<header>
     <div class="container">
		<a class="custom-header-a" href="http://bethanyclipper.com/">
			<img src="http://bethanyclipper.com/wp-content/uploads/2016/02/Wide-Clipper-logo-1024.jpg" class="custom-header">	
		</a>
	</div>
 	<div id="header">
	  		<div id="header_part">
			<div class="container">
				<p style="float:left;margin: 7px 21px 7px 0;">September 14, 2016</p>				<div id="latest_posts">
  <b>Latest:</b>
  <ul>
  <li><a href="http://bethanyclipper.com/2016/09/math-error-stymies-sewer-plant-bid/">Math error stymies sewer plant bid</a> </li> <li><a href="http://bethanyclipper.com/2016/09/adda-lorde-thomas-1927-2016/">Adda Lorde Thomas, 1927-2016</a> </li> <li><a href="http://bethanyclipper.com/2016/09/dorothy-bush/">Dorothy Bush</a> </li> <li><a href="http://bethanyclipper.com/2016/09/devine-gypsy-boutique-opens-on-the-square/">De:Vine Gyp:Sy Boutique opens on the square</a> </li> <li><a href="http://bethanyclipper.com/2016/09/darla-mae-sutton-cox-1941-2016/">Darla Mae Sutton Cox, 1941-2016</a> </li>   </ul>
</div>
<script>
var wdwt_active_post = 1;
jQuery("#header_part #latest_posts ul li").eq(0).addClass("active_post");
if(jQuery("#header_part #latest_posts ul li").length > wdwt_active_post)
setInterval(function(){ 
  jQuery("#header_part #latest_posts ul li").removeClass("active_post");
  jQuery("#header_part #latest_posts ul li").eq(wdwt_active_post).addClass("active_post");
  var wdwt_margin_latestpost = wdwt_active_post * 20;
  jQuery("#header_part #latest_posts ul li").eq(0).animate({ marginTop: -wdwt_margin_latestpost+"px"},500);
    if (wdwt_active_post === jQuery("#header_part #latest_posts ul li").length-1){
        wdwt_active_post = 0;
    } else {
        wdwt_active_post++;
    } 
}, 8000);
</script>
<ul id="social">
  <li class="facebook" >
    <a href="https://www.facebook.com/" target="_blank" title="Facebook"><i class="fa fa-facebook"></i></a>
  </li>
  <li class="twitter" >
    <a href="https://twitter.com/BethanyClipper" target="_blank" title="Twitter"><i class="fa fa-twitter"></i></a>
  </li>
  <li class="gplus" >
    <a  href="https://www.google.com/?gws_rd=ssl&#038;pli=1" target="_blank" title="Google +"><i class="fa fa-google-plus"></i></a>
  </li>
  <li class="rss" style="display:none;">
    <a  href="#" target="_blank" title="Rss"><i class="fa fa-rss"></i></a>
  </li>
  <li class="instagram" >
    <a href="https://www.instagram.com/" target="_blank" title="Instagram"><i class="fa fa-instagram"></i></a>
  </li>
  <li class="linkedin" >
    <a href="https://www.linkedin.com/nhome/?trk=" target="_blank" title="LinkEdin"><i class="fa fa-linkedin"></i></a>
  </li>
  <li class="pinterest" >
    <a  href="https://www.pinterest.com/" target="_blank" title="Pinterest"><i class="fa fa-pinterest"></i></a>
  </li>
  <li class="youtube" >
    <a href="https://www.youtube.com/" target="_blank" title="YouTube"><i class="fa fa-youtube"></i></a>
  </li>
</ul>


			
			</div>
		</div>
	  	    <div id="header-container">
			<div class="container">
				<div id="header-middle">
				   
      
 
					<div id="adv">
											</div>
					<div class="clear"></div>
				</div>
			</div>
		</div>
	</div>
	<div class="phone-menu-block">
		<nav id="top-nav">
			<div class="container">
				<div class="top-nav-list"><ul><li ><a href="http://bethanyclipper.com/">Home</a></li><li class="page_item page-item-8353"><a href="http://bethanyclipper.com/women-today/">2016 Living 50+ Guide</a></li><li class="page_item page-item-2571"><a href="http://bethanyclipper.com/issue-archive/">Issue Archive</a></li><li class="page_item page-item-1667"><a href="http://bethanyclipper.com/sitemap-3/">Sitemap</a></li><li class="page_item page-item-2563"><a href="http://bethanyclipper.com/pony-express/">Pony Express</a></li><li class="page_item page-item-2537"><a href="http://bethanyclipper.com/online-subscription/">Online Edition</a></li><li class="page_item page-item-7455"><a href="http://bethanyclipper.com/churches/">Churches</a></li><li class="page_item page-item-2854"><a href="http://bethanyclipper.com/subscriptions/">Subscriptions</a></li><li class="page_item page-item-2565"><a href="http://bethanyclipper.com/advertising-information/">Advertising Information</a></li><li class="page_item page-item-3145"><a href="http://bethanyclipper.com/local-businesses/">Local Businesses</a></li><li class="page_item page-item-2553"><a href="http://bethanyclipper.com/vendors/">Vendors</a></li><li class="page_item page-item-2561"><a href="http://bethanyclipper.com/about-us/">About Us</a></li><li class="page_item page-item-2567"><a href="http://bethanyclipper.com/contact-us/">Contact Us</a></li><li class="page_item page-item-2594"><a href="http://bethanyclipper.com/sitemap/">Sitemap</a></li></ul></div>
	
			</div>
		</nav>
	</div>
	<div id="menu-button-block">
		<div class="active_menu_responsive">
			
				<span style="display:inline-block; float:left; padding:0 10px;">
					<span id='trigram-for-heaven'></span>
				</span>
				<span style="position:relative; padding-right:7px;">Menu </span>
			
		</div>
	</div>	
	</header>
<div class="container">
			<aside id="sidebar1">
			<div class="sidebar-container">
				<div id="news_magazine_categ-4" class="widget-area widget_news_magazine_categ"><h3>Breaking News</h3>		
        <style>	
		 .cat_widg p {
			margin: 0 0 13px !important;
         }
		 .cat_widg {
            padding-bottom: 10px;
			margin-bottom: 5px;
            border-bottom: 1px solid #ededed;
			float: left;
			width: 100%;
         }			
         .widget_exclusive_categ div:last-child div{
		    border-bottom:none !important;
         } 
         .cat_widg_cont {		 		  
           width: 100%;
		 }
		 .cat_widg_cont h3{
		   font-size: 19px !important;
		   margin-top: 0;
           line-height: 15px;
           margin-bottom: 8px !important;
		 }
		 .cat_widg_cont h3 a{
		   font-size:19px !important;
		 }
		 .widget-title{
		   margin-bottom: 0;
		 }
		 .cat_widg-img{
		    width: 90px;
			height: 70px;
			float: left;
			overflow: hidden;
			margin: 0 10px 10px 0 !important;

		}
        </style>		
				
			    <div class="cat_widg_cont">
					  <a href="http://bethanyclipper.com/2016/08/lightning-stops-shhs-lathrop-game/">
						  <span style="font-size: 17px;">Lightning stops SHHS-Lathrop game</span>
					  </a>
					  <div class="cat_widg">
						   <a href="http://bethanyclipper.com/2016/08/lightning-stops-shhs-lathrop-game/">	
							  <div class="cat_widg-img">
								 <img class="wp-post-image" src="http://bethanyclipper.com/wp-content/themes/news-magazine/images/default.jpg" alt="Lightning stops SHHS-Lathrop game" style="width:100%; height:auto; max-width:none; left:0; top:-21.25px;" />							  </div>
						  </a>	  
						  <p>
							  A thunderstorm interrupted the South Harrison-Lathrop football game, with the Bulldogs down by ...						  </p>	
					  </div>
                      <div style="clear:both;"></div>				   
				</div>
					
			
			    <div class="cat_widg_cont">
					  <a href="http://bethanyclipper.com/2016/08/two-suspects-in-shooting-arrested/">
						  <span style="font-size: 17px;">Two suspects in shooting arrested</span>
					  </a>
					  <div class="cat_widg">
						   <a href="http://bethanyclipper.com/2016/08/two-suspects-in-shooting-arrested/">	
							  <div class="cat_widg-img">
								 <img class="wp-post-image" src="http://bethanyclipper.com/wp-content/themes/news-magazine/images/default.jpg" alt="Two suspects in shooting arrested" style="width:100%; height:auto; max-width:none; left:0; top:-21.25px;" />							  </div>
						  </a>	  
						  <p>
							  The Highway Patrol reports that two suspects were arrested following a report of shots being ...						  </p>	
					  </div>
                      <div style="clear:both;"></div>				   
				</div>
					
	</div> <div id="categories-2" class="widget-area widget_categories"><h3>Categories</h3>		<ul>
	<li class="cat-item cat-item-151"><a href="http://bethanyclipper.com/category/breaking/" >Breaking News</a>
</li>
	<li class="cat-item cat-item-152"><a href="http://bethanyclipper.com/category/headlines/" >Headlines</a>
</li>
	<li class="cat-item cat-item-150"><a href="http://bethanyclipper.com/category/legals/" >Legals</a>
</li>
	<li class="cat-item cat-item-4"><a href="http://bethanyclipper.com/category/obits/" >Obituaries</a>
</li>
	<li class="cat-item cat-item-6"><a href="http://bethanyclipper.com/category/sports/" >Sports</a>
</li>
	<li class="cat-item cat-item-1"><a href="http://bethanyclipper.com/category/uncategorized/" >Uncategorized</a>
</li>
		</ul>
</div> 		<div id="recent-posts-2" class="widget-area widget_recent_entries">		<h3>Recent Posts</h3>		<ul>
					<li>
				<a href="http://bethanyclipper.com/2016/09/math-error-stymies-sewer-plant-bid/">Math error stymies sewer plant bid</a>
							<span class="post-date">September 14, 2016</span>
						</li>
					<li>
				<a href="http://bethanyclipper.com/2016/09/adda-lorde-thomas-1927-2016/">Adda Lorde Thomas, 1927-2016</a>
							<span class="post-date">September 13, 2016</span>
						</li>
					<li>
				<a href="http://bethanyclipper.com/2016/09/dorothy-bush/">Dorothy Bush</a>
							<span class="post-date">September 13, 2016</span>
						</li>
					<li>
				<a href="http://bethanyclipper.com/2016/09/devine-gypsy-boutique-opens-on-the-square/">De:Vine Gyp:Sy Boutique opens on the square</a>
							<span class="post-date">September 13, 2016</span>
						</li>
					<li>
				<a href="http://bethanyclipper.com/2016/09/darla-mae-sutton-cox-1941-2016/">Darla Mae Sutton Cox, 1941-2016</a>
							<span class="post-date">September 12, 2016</span>
						</li>
				</ul>
		</div> 		<div id="rotatingtweets_widget-6" class="widget-area widget_rotatingtweets_widget"><h3>Twitter</h3>
<div class='rotatingtweets rotatingtweets_format_0' id='rotatingtweets_4000_scrollUp_1000_57d948f326905' data-cycle-auto-height="calc" data-cycle-fx="scrollUp" data-cycle-pause-on-hover="true" data-cycle-timeout="4000" data-cycle-speed="1000" data-cycle-easing="swing" data-cycle-slides="div.rotatingtweet" data-cycle-log="false">
	<div class = 'rotatingtweet'>
		<p class='rtw_main'>9/7 Headines...2016 Northwest Missouri State Fair <a href='https://t.co/934Tb7dSbn' title='https://twitter.com/BethanyClipper/status/775690642974502913/photo/1' class='rtw_media_link'>pic.twitter.com/934Tb7dSbn</a></p>
		<p class='rtw_meta'><a  href="https://twitter.com/twitterapi/status/775690642974502913">Yesterday</a> from <a href='https://twitter.com/intent/user?user_id=47440219' title='Republican-Clipper'>Republican-Clipper's Twitter</a> via <a href="http://www.hootsuite.com" rel="nofollow">Hootsuite</a></p></div>
	<div class = 'rotatingtweet' style='display:none'>
		<p class='rtw_main'><a href='https://t.co/LZYAdXfTsI' title='https://twitter.com/BethanyClipper/status/775689345470726144/photo/1' class='rtw_media_link'>pic.twitter.com/LZYAdXfTsI</a></p>
		<p class='rtw_meta'><a  href="https://twitter.com/twitterapi/status/775689345470726144">Yesterday</a> from <a href='https://twitter.com/intent/user?user_id=47440219' title='Republican-Clipper'>Republican-Clipper's Twitter</a> via <a href="http://www.hootsuite.com" rel="nofollow">Hootsuite</a></p></div>
	<div class = 'rotatingtweet' style='display:none'>
		<p class='rtw_main'>9/7 Headlines...4-H National Western Heritage contest participants <a href='https://t.co/Bx65HvvRYz' title='https://twitter.com/BethanyClipper/status/775328256669192193/photo/1' class='rtw_media_link'>pic.twitter.com/Bx65HvvRYz</a></p>
		<p class='rtw_meta'><a  href="https://twitter.com/twitterapi/status/775328256669192193">About 2 days ago</a> from <a href='https://twitter.com/intent/user?user_id=47440219' title='Republican-Clipper'>Republican-Clipper's Twitter</a> via <a href="http://www.hootsuite.com" rel="nofollow">Hootsuite</a></p></div>
	<div class = 'rotatingtweet' style='display:none'>
		<p class='rtw_main'><a href='https://t.co/6kWs44Ibac' title='https://twitter.com/BethanyClipper/status/775326954132279296/photo/1' class='rtw_media_link'>pic.twitter.com/6kWs44Ibac</a></p>
		<p class='rtw_meta'><a  href="https://twitter.com/twitterapi/status/775326954132279296">About 2 days ago</a> from <a href='https://twitter.com/intent/user?user_id=47440219' title='Republican-Clipper'>Republican-Clipper's Twitter</a> via <a href="http://www.hootsuite.com" rel="nofollow">Hootsuite</a></p></div>
	<div class = 'rotatingtweet' style='display:none'>
		<p class='rtw_main'>9/7 Headlines...Little Mr. and Miss winners <a href='https://t.co/RVdUqDKfvk' title='https://twitter.com/BethanyClipper/status/774965826936049665/photo/1' class='rtw_media_link'>pic.twitter.com/RVdUqDKfvk</a></p>
		<p class='rtw_meta'><a  href="https://twitter.com/twitterapi/status/774965826936049665">About 3 days ago</a> from <a href='https://twitter.com/intent/user?user_id=47440219' title='Republican-Clipper'>Republican-Clipper's Twitter</a> via <a href="http://www.hootsuite.com" rel="nofollow">Hootsuite</a></p></div>
</div></div> <div id="mks_ads_widget-18" class="widget-area mks_ads_widget"><h3>Advertisement</h3>			
					
						
			
			<ul class="mks_adswidget_ul large">
	     			     		<li data-showind="0"><a href="https://www.facebook.com/pages/Bethany-Computer-Clinic-Gamers-Palace/149592535828" target="_blank" ><img src="http://bethanyclipper.com/wp-content/uploads/2016/01/Gamers-Palace-WEB.jpg" alt="Gamers-Palace-WEB.jpg" width="300"  height="250"/></a></li>
	     			     			    	</ul>
	    
	    	  
	  		  
    	
		</div> 
<!-- Start - Javascript HTML Text Adder plugin v1.0.1 -->
<div id="html_javascript_adder-30" class="widget-area widget_html_javascript_adder">
<div class="hjawidget textwidget">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-5375058286303582"
     data-ad-slot="8684295462"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div> <!-- End - Javascript HTML Text Adder plugin v1.0.1 -->

<!-- Start - Javascript HTML Text Adder plugin v1.0.1 -->
<div id="html_javascript_adder-31" class="widget-area widget_html_javascript_adder">
<div class="hjawidget textwidget">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 320 x 100 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:320px;height:100px"
     data-ad-client="ca-pub-5375058286303582"
     data-ad-slot="6537434263"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div> <!-- End - Javascript HTML Text Adder plugin v1.0.1 -->
	
				<div class="clear"></div>
			</div>
		</aside>
    	<div id="content">
							<div class="single-post">
				<h1 class="single-title page-header"><span>Math error stymies sewer plant bid</span></h1>
				
				            <div class="post-thumbnail-div">
              <div class="img_container fixed size250x180">
                <img class="wp-post-image" src="http://bethanyclipper.com/wp-content/uploads/2016/09/spring-season-blooming-of-green-leaves-wallpapers-1920x1200.jpg" alt="Math error stymies sewer plant bid" style="height:100%; width:auto; max-width:none; left:-19px;" />            </div>          
            </div>
            
				<div class="entry">	
					<!-- Simple Share Buttons Adder (6.2.4) simplesharebuttons.com --><div class="ssba ssba-wrap"><div style="text-align:left"><a data-site="" class="ssba_twitter_share" href="http://twitter.com/share?url=http://bethanyclipper.com/2016/09/math-error-stymies-sewer-plant-bid/&text=Math+error+stymies+sewer+plant+bid+"  target="_blank" ><img src="http://bethanyclipper.com/wp-content/plugins/simple-share-buttons-adder/buttons/simple/twitter.png" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" /></a><a data-site="" class="ssba_google_share" href="https://plus.google.com/share?url=http://bethanyclipper.com/2016/09/math-error-stymies-sewer-plant-bid/"  target="_blank" ><img src="http://bethanyclipper.com/wp-content/plugins/simple-share-buttons-adder/buttons/simple/google.png" title="Google+" class="ssba ssba-img" alt="Share on Google+" /></a><a data-site="" class="ssba_facebook_share" href="http://www.facebook.com/sharer.php?u=http://bethanyclipper.com/2016/09/math-error-stymies-sewer-plant-bid/"  target="_blank" ><img src="http://bethanyclipper.com/wp-content/plugins/simple-share-buttons-adder/buttons/simple/facebook.png" title="Facebook" class="ssba ssba-img" alt="Share on Facebook" /></a><a data-site="email" class="ssba_email_share" href="mailto:?subject=Math error stymies sewer plant bid&body=%20http://bethanyclipper.com/2016/09/math-error-stymies-sewer-plant-bid/"><img src="http://bethanyclipper.com/wp-content/plugins/simple-share-buttons-adder/buttons/simple/email.png" title="Email" class="ssba ssba-img" alt="Email this to someone" /></a><a data-site="linkedin" class="ssba_linkedin_share ssba_share_link" href="http://www.linkedin.com/shareArticle?mini=true&url=http://bethanyclipper.com/2016/09/math-error-stymies-sewer-plant-bid/"  target="_blank" ><img src="http://bethanyclipper.com/wp-content/plugins/simple-share-buttons-adder/buttons/simple/linkedin.png" title="LinkedIn" class="ssba ssba-img" alt="Share on LinkedIn" /></a><a data-site='pinterest' class='ssba_pinterest_share' href='javascript:void((function()%7Bvar%20e=document.createElement(&apos;script&apos;);e.setAttribute(&apos;type&apos;,&apos;text/javascript&apos;);e.setAttribute(&apos;charset&apos;,&apos;UTF-8&apos;);e.setAttribute(&apos;src&apos;,&apos;//assets.pinterest.com/js/pinmarklet.js?r=&apos;+Math.random()*99999999);document.body.appendChild(e)%7D)());'><img src="http://bethanyclipper.com/wp-content/plugins/simple-share-buttons-adder/buttons/simple/pinterest.png" title="Pinterest" class="ssba ssba-img" alt="Pin on Pinterest" /></a><a data-site="print" class="ssba_print ssba_share_link" href="#" onclick="window.print()"><img src="http://bethanyclipper.com/wp-content/plugins/simple-share-buttons-adder/buttons/simple/print.png" title="Print" class="ssba ssba-img" alt="Print this page" /></a></div></div><p><img class="alignleft size-thumbnail wp-image-10583" src="http://bethanyclipper.com/wp-content/uploads/2016/09/spring-season-blooming-of-green-leaves-wallpapers-1920x1200-150x150.jpg" alt="spring-season-blooming-of-green-leaves-wallpapers-1920x1200" width="150" height="150" srcset="http://bethanyclipper.com/wp-content/uploads/2016/09/spring-season-blooming-of-green-leaves-wallpapers-1920x1200-150x150.jpg 150w, http://bethanyclipper.com/wp-content/uploads/2016/09/spring-season-blooming-of-green-leaves-wallpapers-1920x1200-144x144.jpg 144w" sizes="(max-width: 150px) 100vw, 150px" />Foley Company, a general contractor from Kansas City, Mo., submitted the only bid to construct Bethany’s new wastewater treatment plant last week at City Hall. But an error made by the contractor will prevent the city from considering the bid, according to City Administrator Jonne Slemons.</p>
<p>READ FULL STORY…<a href="http://www.bethanyclipper.com/subscriptions">http://www.bethanyclipper.com/subscriptions</a></p>
				</div>
								<div class="entry-meta">
					  <span class="sep date"></span><a href="http://bethanyclipper.com/2016/09/math-error-stymies-sewer-plant-bid/" title="7:43 am" rel="bookmark"><time class="entry-date" datetime="2016-09-14T07:43:35+00:00">September 14, 2016</time></a><span class="by-author"> <span class="sep author"></span> <span class="author vcard"><a class="url fn n" href="http://bethanyclipper.com/author/ad-design/" title="View all posts by bethanyclipper" rel="author">bethanyclipper</a></span></span>				</div>
				<div class="entry-meta-cat"><span class="categories-links"><span class="sep category"></span> <a href="http://bethanyclipper.com/category/headlines/" rel="category tag">Headlines</a></span><span class="tags-links"><span class="sep tag"></span><a href="http://bethanyclipper.com/tag/andy-macias/" rel="tag">andy macias</a> , <a href="http://bethanyclipper.com/tag/bethany-city-hall/" rel="tag">bethany city hall</a> , <a href="http://bethanyclipper.com/tag/bethany-mo/" rel="tag">bethany mo</a> , <a href="http://bethanyclipper.com/tag/city-of-bethany-mo/" rel="tag">city of bethany mo</a> , <a href="http://bethanyclipper.com/tag/dick-grader/" rel="tag">dick grader</a> , <a href="http://bethanyclipper.com/tag/foley-company/" rel="tag">foley company</a> , <a href="http://bethanyclipper.com/tag/snyder-associates/" rel="tag">snyder &amp; associates</a> , <a href="http://bethanyclipper.com/tag/steve-guthrie/" rel="tag">steve guthrie</a> , <a href="http://bethanyclipper.com/tag/tonne-lemons/" rel="tag">tonne lemons</a> , <a href="http://bethanyclipper.com/tag/wastewater-treatment-plant/" rel="tag">wastewater treatment plant</a></span></div>				      <nav class="page-navigation">
        <a href="http://bethanyclipper.com/2016/09/adda-lorde-thomas-1927-2016/" rel="prev"><span class="meta-nav">&larr;</span> Adda Lorde Thomas, 1927-2016</a> 
              </nav>
    				<div class="clear"></div>
				
						   </div>

	
		</div>
			<aside id="sidebar2">
			<div class="sidebar-container">
			  
<!-- Start - Javascript HTML Text Adder plugin v1.0.1 -->
<div id="html_javascript_adder-5" class="widget-container widget_html_javascript_adder">
<div class="hjawidget textwidget">
<a href="http://www.accuweather.com/en/us/bethany-mo/64424/weather-forecast/334027" class="aw-widget-legal">
<!--
By accessing and/or using this code snippet, you agree to AccuWeather’s terms and conditions (in English) which can be found at http://www.accuweather.com/en/free-weather-widgets/terms and AccuWeather’s Privacy Statement (in English) which can be found at http://www.accuweather.com/en/privacy.
-->
</a><div id="awcc1456629327282" class="aw-widget-current"  data-locationkey="" data-unit="f" data-language="en-us" data-useip="true" data-uid="awcc1456629327282"></div><script type="text/javascript" src="http://oap.accuweather.com/launch.js"></script>
</div>
</div><!-- End - Javascript HTML Text Adder plugin v1.0.1 -->
<div id="search-6" class="widget-container widget_search"><form role="search" method="get" id="searchform" action="http://bethanyclipper.com/">
	<div id="searchbox">
		<div class="searchback">
			<input  type="text" id="searchinput" value="" name="s" id="s" class="searchbox_search" placeholder="Type here"/> 
			<input type="submit" id="searchsubmit" value="Search" class="read_more" style="" />
		</div>
	</div>
</form></div><div id="theme-my-login-4" class="widget-container widget_theme_my_login"><h3 class="widget-title">Log In</h3>
<div class="tml tml-login" id="theme-my-login1">
			<form name="loginform" id="loginform1" action="/2016/09/math-error-stymies-sewer-plant-bid/?instance=1" method="post">
		<p class="tml-user-login-wrap">
			<label for="user_login1">Username or E-mail</label>
			<input type="text" name="log" id="user_login1" class="input" value="" size="20" />
		</p>

		<p class="tml-user-pass-wrap">
			<label for="user_pass1">Password</label>
			<input type="password" name="pwd" id="user_pass1" class="input" value="" size="20" autocomplete="off" />
		</p>

		<input type="hidden" name="_wp_original_http_referer" value="/2016/09/math-error-stymies-sewer-plant-bid/" />
		<div class="tml-rememberme-submit-wrap">
			<p class="tml-rememberme-wrap">
				<input name="rememberme" type="checkbox" id="rememberme1" value="forever" />
				<label for="rememberme1">Remember Me</label>
			</p>

			<p class="tml-submit-wrap">
				<input type="submit" name="wp-submit" id="wp-submit1" value="Log In" />
				<input type="hidden" name="redirect_to" value="http://bethanyclipper.com/wp-admin/" />
				<input type="hidden" name="instance" value="1" />
				<input type="hidden" name="action" value="login" />
			</p>
		</div>
	</form>
	<ul class="tml-action-links">
<li><a href="http://bethanyclipper.com/register/" rel="nofollow">Register</a></li>
<li><a href="http://bethanyclipper.com/lostpassword/" rel="nofollow">Lost Password</a></li>
</ul>
</div>
</div>
<div id="mks_ads_widget-17" class="widget-container mks_ads_widget">			
					
						
			
			<ul class="mks_adswidget_ul large">
	     			     		<li data-showind="0"><a href="http://www.addisoninsuranceservices.com/" target="_blank" ><img src="http://bethanyclipper.com/wp-content/uploads/2016/07/Addison-Insurance-Services.jpg" alt="Addison-Insurance-Services.jpg" width="300"  height="250"/></a></li>
	     			     			    	</ul>
	    
	    	  
	  		  
    	
		</div><div id="text-8" class="widget-container widget_text"><h3 class="widget-title">Community Links</h3>			<div class="textwidget"><a href="http://www.bethanymo.com">City of Bethany</a><BR>
<a href="http://harrisoncountysheriffmo.org">Harrison County Sheriff</a><BR>
<a href="http://www.bethanymochamber.org">Bethany Chamber of Commerce</a><BR>
<a href="http://cainsville.k12.mo.us">Cainsville R-I School District</a><BR>
<a href="http://www.shr2.k12.mo.us">South Harrison R-II School District</a><BR>
<a href="http://www.nhr3.net">North Harrison R-III School District</a><BR>
<a href="http://www.gilman.k12.mo.us">Gilman City R-IV School District</a><BR>
<a href="http://www.ihigh.com/ridgewayowls">Ridgeway R-V School District</a>
</div>
		</div><div id="easyfacebookpostfeedwidget-2" class="widget-container widget_easyfacebookpostfeedwidget"><p style="height:1px; padding:0; margin:0; text-indent:-9999999px;">developed by: <a href="http://www.marioconcina.it/blog">Mario Concina</a><div id="EasyFacebookPostFeed" style="border:#1480ba 1px solid; width:250px; height:350; background:#"><h5 style="background-color:#1480ba">Bethany Republican-Clipper</h5><ul><li><p align="left"><img style="float:left; margin-right:15px;" src="https://scontent.xx.fbcdn.net/v/t1.0-0/s130x130/14344876_10155408839325620_4898407921065180694_n.jpg?oh=244123f7789c8501ee5501b30272f3ab&oe=587BE4F2" alt="" />9/7 Headines...2016 Northwest Missouri State Fair<a class="readmore" href="https://www.facebook.com/bethany.clipper/photos/a.325899170619.192955.296428305619/10155408839325620/?type=3" target="_blank">read more &raquo;</a></p></li><li><p align="left"><img style="float:left; margin-right:15px;" src="https://scontent.xx.fbcdn.net/v/t1.0-0/s130x130/14329957_10155408838720620_7874423379720573369_n.jpg?oh=25d16910faff8b5ff63e90df38f793dc&oe=5883AE4F" alt="" />9/7 Headines...2016 Northwest Missouri State Fair<a class="readmore" href="https://www.facebook.com/bethany.clipper/photos/a.325899170619.192955.296428305619/10155408838720620/?type=3" target="_blank">read more &raquo;</a></p></li></ul><h5 style="background:#1480ba"><a href="https://www.facebook.com/bethanyclipper" target="_blank" style="text-decoration:none; color:#">Follow us on Facebook</a></h5></div><p>developed by: <a href="http://www.marioconcina.it/blog">Mario Concina</a></div><div id="text-9" class="widget-container widget_text"><h3 class="widget-title">Sponsored Links</h3>			<div class="textwidget"><a href="http://www.addisoninsuranceservices.com/">Addison Insurance Services</a><BR>
<a href="http://www.familybudgetinnmotel.com/index.php">Family Budget Inn</a><BR>
<a href="http://www.robersonfuneralhome.com/">Roberson Funeral Home</a></div>
		</div>
<!-- Start - Javascript HTML Text Adder plugin v1.0.1 -->
<div id="html_javascript_adder-32" class="widget-container widget_html_javascript_adder">
<div class="hjawidget textwidget">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300 x 250 2 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-5375058286303582"
     data-ad-slot="4863187069"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div><!-- End - Javascript HTML Text Adder plugin v1.0.1 -->

<!-- Start - Javascript HTML Text Adder plugin v1.0.1 -->
<div id="html_javascript_adder-33" class="widget-container widget_html_javascript_adder">
<div class="hjawidget textwidget">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 320x100 2 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:320px;height:100px"
     data-ad-client="ca-pub-5375058286303582"
     data-ad-slot="3665655460"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div><!-- End - Javascript HTML Text Adder plugin v1.0.1 -->
			  <div class="clear"></div>
			</div>
		</aside>
      <div class="clear"></div>
</div>
<div id="footer">
    <div class="container">
		<div id="footer_eft">
          				<div class="footer-sidbar">
                    <div id="sidebar-footer" >
                      <div id="rss-3" class="widget-container widget_rss"><h3 class="widget-title"><a class="rsswidget" href="http://rss.cnn.com/rss/cnn_topstories.rss"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="http://bethanyclipper.com/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="http://www.cnn.com/mobile-app-manual/index.html">CNN Top Stories</a></h3><ul><li><a class='rsswidget' href='http://rss.cnn.com/~r/rss/cnn_topstories/~3/UE3Ok2XYAXY/index.html'>North Korea calls US flyover a bluff</a></li><li><a class='rsswidget' href='http://rss.cnn.com/~r/rss/cnn_topstories/~3/kp_EQuzPBV4/index.html'>Three small business owners burned by Trump</a></li><li><a class='rsswidget' href='http://rss.cnn.com/~r/rss/cnn_topstories/~3/SK-b0B_rLLg/donald-trump-kellyanne-conway-tax-returns-newday.cnn'>Trump manager: &#039;Are you calling him a liar?&#039;</a></li><li><a class='rsswidget' href='http://rss.cnn.com/~r/rss/cnn_topstories/~3/lX6pGYhLrh4/index.html'>Samsung&#039;s fix to prevent Galaxy fires</a></li><li><a class='rsswidget' href='http://rss.cnn.com/~r/rss/cnn_topstories/~3/WGuwYdPFh_Y/index.html'>iOS 10 update a major headache for some</a></li></ul></div><div id="youtube_embed_widget-3" class="widget-container youtube_embed_widget"><h3 class="widget-title">Fosters' for the Family Advertisement</h3><iframe class="youtube_embed_iframe"    allowFullScreen="true" style="width:300px; height:150px" src="//www.youtube.com/embed/UgxI1GnAMcE?autoplay=0&theme=dark&loop=0&fs=1&showinfo=1&modestbranding=1&iv_load_policy=1&color=red&autohide=1&disablekb=0&enablejsapi=1&version=3"></iframe></div><div id="wpb_widget-12" class="widget-container widget_wpb_widget"><center><iframe src='http://embed.bigassradio.com/player.php' style='height: 350px; width: 210px; border: 0px;' scrolling='no'></iframe></center></div>
<!-- Start - Javascript HTML Text Adder plugin v1.0.1 -->
<div id="html_javascript_adder-35" class="widget-container widget_html_javascript_adder">
<div class="hjawidget textwidget">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 468 x 60 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:468px;height:60px"
     data-ad-client="ca-pub-5375058286303582"
     data-ad-slot="4093387061"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div><!-- End - Javascript HTML Text Adder plugin v1.0.1 -->
                    </div>	
                </div>     	
          		</div>
		 
				<div class="footer-sidbar" id="sidebar4">
			<div id="sidebar-right-footer" >
			  <div id="news_magazine_categ-3" class="widget-container widget_news_magazine_categ"><h3 class="widget-title">Obituaries</h3>		
        <style>	
		 .cat_widg p {
			margin: 0 0 13px !important;
         }
		 .cat_widg {
            padding-bottom: 10px;
			margin-bottom: 5px;
            border-bottom: 1px solid #ededed;
			float: left;
			width: 100%;
         }			
         .widget_exclusive_categ div:last-child div{
		    border-bottom:none !important;
         } 
         .cat_widg_cont {		 		  
           width: 100%;
		 }
		 .cat_widg_cont h3{
		   font-size: 19px !important;
		   margin-top: 0;
           line-height: 15px;
           margin-bottom: 8px !important;
		 }
		 .cat_widg_cont h3 a{
		   font-size:19px !important;
		 }
		 .widget-title{
		   margin-bottom: 0;
		 }
		 .cat_widg-img{
		    width: 90px;
			height: 70px;
			float: left;
			overflow: hidden;
			margin: 0 10px 10px 0 !important;

		}
        </style>		
				
			    <div class="cat_widg_cont">
					  <a href="http://bethanyclipper.com/2016/09/adda-lorde-thomas-1927-2016/">
						  <span style="font-size: 17px;">Adda Lorde Thomas, 1927-2016</span>
					  </a>
					  <div class="cat_widg">
						   <a href="http://bethanyclipper.com/2016/09/adda-lorde-thomas-1927-2016/">	
							  <div class="cat_widg-img">
								 <img class="wp-post-image" src="http://bethanyclipper.com/wp-content/themes/news-magazine/images/default.jpg" alt="Adda Lorde Thomas, 1927-2016" style="width:100%; height:auto; max-width:none; left:0; top:-21.25px;" />							  </div>
						  </a>	  
						  <p>
							  BETHANY, MO: Loree Thomas, 89, of Bethany, MO passed away Monday, September 12, 2016 at Bethany ...						  </p>	
					  </div>
                      <div style="clear:both;"></div>				   
				</div>
					
			
			    <div class="cat_widg_cont">
					  <a href="http://bethanyclipper.com/2016/09/dorothy-bush/">
						  <span style="font-size: 17px;">Dorothy Bush</span>
					  </a>
					  <div class="cat_widg">
						   <a href="http://bethanyclipper.com/2016/09/dorothy-bush/">	
							  <div class="cat_widg-img">
								 <img class="wp-post-image" src="http://bethanyclipper.com/wp-content/themes/news-magazine/images/default.jpg" alt="Dorothy Bush" style="width:100%; height:auto; max-width:none; left:0; top:-21.25px;" />							  </div>
						  </a>	  
						  <p>
							  Dorothy Bush, 96, Bethany formerly of Cainsville, died Saturday, September 10, 2016 at ...						  </p>	
					  </div>
                      <div style="clear:both;"></div>				   
				</div>
					
			
			    <div class="cat_widg_cont">
					  <a href="http://bethanyclipper.com/2016/09/darla-mae-sutton-cox-1941-2016/">
						  <span style="font-size: 17px;">Darla Mae Sutton Cox, 1941-2016</span>
					  </a>
					  <div class="cat_widg">
						   <a href="http://bethanyclipper.com/2016/09/darla-mae-sutton-cox-1941-2016/">	
							  <div class="cat_widg-img">
								 <img class="wp-post-image" src="http://bethanyclipper.com/wp-content/themes/news-magazine/images/default.jpg" alt="Darla Mae Sutton Cox, 1941-2016" style="width:100%; height:auto; max-width:none; left:0; top:-21.25px;" />							  </div>
						  </a>	  
						  <p>
							    COFFEY, MO: Darla Mae Sutton Cox, 75, of Coffey, MO passed away Saturday, September 10, 2016 ...						  </p>	
					  </div>
                      <div style="clear:both;"></div>				   
				</div>
					
			
			    <div class="cat_widg_cont">
					  <a href="http://bethanyclipper.com/2016/09/dixie-june-nichols-1935-2016/">
						  <span style="font-size: 17px;">Dixie June Nichols, 1935 &#8211; 2016</span>
					  </a>
					  <div class="cat_widg">
						   <a href="http://bethanyclipper.com/2016/09/dixie-june-nichols-1935-2016/">	
							  <div class="cat_widg-img">
								 <img class="wp-post-image" src="http://bethanyclipper.com/wp-content/themes/news-magazine/images/default.jpg" alt="Dixie June Nichols, 1935 &#8211; 2016" style="width:100%; height:auto; max-width:none; left:0; top:-21.25px;" />							  </div>
						  </a>	  
						  <p>
							    Bethany, MO: Dixie June Nichols, 81, Bethany, MO passed away Saturday, September 10, 2016 at ...						  </p>	
					  </div>
                      <div style="clear:both;"></div>				   
				</div>
					
			
			    <div class="cat_widg_cont">
					  <a href="http://bethanyclipper.com/2016/09/irene-hendrickson-1912-2016/">
						  <span style="font-size: 17px;">Irene Hendrickson, 1912-2016</span>
					  </a>
					  <div class="cat_widg">
						   <a href="http://bethanyclipper.com/2016/09/irene-hendrickson-1912-2016/">	
							  <div class="cat_widg-img">
								 <img class="wp-post-image" src="http://bethanyclipper.com/wp-content/themes/news-magazine/images/default.jpg" alt="Irene Hendrickson, 1912-2016" style="width:100%; height:auto; max-width:none; left:0; top:-21.25px;" />							  </div>
						  </a>	  
						  <p>
							  PRINCETON, MO: Irene Hendrickson, 104 of Princeton, MO passed away Wednesday, September 7, 2016 ...						  </p>	
					  </div>
                      <div style="clear:both;"></div>				   
				</div>
					
	</div>			  <div class="clear"></div>
			</div>	
		</div>     	
            </div>
</div>
<div id="footer-bottom">
	  <span id="copyright"><span>WordPress Themes by <a href="https://web-dorado.com" target="_blank">Web-Dorado</a></span></span>
</div>
		<!-- Advertising Manager v3.5.3 (1.176 seconds.) -->
<!-- Powered by WPtouch: 4.2.5 --><script type='text/javascript' src='http://bethanyclipper.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://bethanyclipper.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://bethanyclipper.com/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://bethanyclipper.com/wp-includes/js/jquery/ui/sortable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://bethanyclipper.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/bethanyclipper.com\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"sending":"Sending ..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://bethanyclipper.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.5'></script>
<script type='text/javascript' src='http://w.sharethis.com/button/st_insights.js'></script>
<script type='text/javascript' src='http://bethanyclipper.com/wp-content/plugins/simple-share-buttons-adder/js/ssba.min.js?ver=9ccdbb28ec0c4ad1167dcd31b50051be'></script>
<script type='text/javascript' src='http://bethanyclipper.com/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://bethanyclipper.com/wp-includes/js/jquery/ui/effect-explode.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://bethanyclipper.com/wp-includes/js/jquery/ui/effect-slide.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://bethanyclipper.com/wp-includes/js/jquery/ui/effect-transfer.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://bethanyclipper.com/wp-content/themes/news-magazine/inc/js/responsive.js?ver=1.1.5'></script>
<script type='text/javascript' src='http://bethanyclipper.com/wp-includes/js/comment-reply.min.js?ver=9ccdbb28ec0c4ad1167dcd31b50051be'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Next >","prev":"< Prev","image":"Image","of":"of","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.","loadingAnimation":"http:\/\/bethanyclipper.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='http://bethanyclipper.com/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript' src='http://bethanyclipper.com/wp-includes/js/wp-embed.min.js?ver=9ccdbb28ec0c4ad1167dcd31b50051be'></script>
</body>
</html>